<!DOCTYPE html>
<html class='no-js v2' dir='ltr' prefix='op: http://media.facebook.com/op#' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- Marfeel -->
<script data-mrf-host='bc.marfeelcache.com' data-mrf-script='garda' src='https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js'></script>
<!-- /Marfeel -->
<script>
    var htmlTag = document.getElementsByTagName('html')[0];
    htmlTag.className = htmlTag.className.replace(/(^|\s+)no-js(\s+|$)/, '$1$2');
  </script>
<link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,800,700,600' rel='stylesheet' type='text/css'/>
<meta content='IE=9; IE=8; IE=7; IE=EDGE; chrome=1' http-equiv='X-UA-Compatible'/>
<link href='https://www.der-postillon.com/2019/11/goering-eckardt.html' rel='canonical'/>
<meta content='https://www.der-postillon.com/2019/11/goering-eckardt.html' property='og:url'/>
<meta content='width=1300' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.der-postillon.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.der-postillon.com/2019/11/goering-eckardt.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Der Postillon - Atom" href="https://www.der-postillon.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Der Postillon - RSS" href="https://www.der-postillon.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Der Postillon - Atom" href="https://www.blogger.com/feeds/746298260979647434/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Der Postillon - Atom" href="https://www.der-postillon.com/feeds/3628297122050569206/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/210157244-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-7VXyvP93sDo/XcKvC1qiXFI/AAAAAAAA2AY/6oMcObJQNd4Xuio6g9bL2T7J-WlQJXyrwCLcBGAsYHQ/s1600/Goering-Eckhardt.jpg' rel='image_src'/>
<meta content='Eine Politikerin, die während der Regierungszeit von Rot-Grün als Fraktionsvorsitzende der Grünen maßgeblich daran beteiligt war, die umstrittenen Hartz-IV-Reformen gegen innerparteiliche Widerstände durchzusetzen, hat nun das Urteil des Bundesverfassungsgericht begrüßt, das die Hartz-IV-Sanktionen größtenteils als verfassungswidrig einstufte.' name='description'/>
<meta content='https://www.der-postillon.com/2019/11/goering-eckardt.html' property='og:url'/>
<meta content='Politikerin, die half, Hartz-IV-Sanktionen durchzusetzen, bezeichnet deren Abschaffung als ein Gebot des Respekts und der Menschenwürde' property='og:title'/>
<meta content='Eine Politikerin, die während der Regierungszeit von Rot-Grün als Fraktionsvorsitzende der Grünen maßgeblich daran beteiligt war, die umstrittenen Hartz-IV-Reformen gegen innerparteiliche Widerstände durchzusetzen, hat nun das Urteil des Bundesverfassungsgericht begrüßt, das die Hartz-IV-Sanktionen größtenteils als verfassungswidrig einstufte.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-7VXyvP93sDo/XcKvC1qiXFI/AAAAAAAA2AY/6oMcObJQNd4Xuio6g9bL2T7J-WlQJXyrwCLcBGAsYHQ/w1200-h630-p-k-no-nu/Goering-Eckhardt.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Der Postillon: Politikerin, die half, Hartz-IV-Sanktionen durchzusetzen, bezeichnet deren Abschaffung als ein Gebot des Respekts und der Menschenwürde</title>
<meta content='Politikerin, die half, Hartz-IV-Sanktionen durchzusetzen, bezeichnet deren Abschaffung als ein Gebot des Respekts und der Menschenwürde' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='Der Postillon' property='og:site_name'/>
<meta content='Eine Politikerin, die während der Regierungszeit von Rot-Grün als Fraktionsvorsitzende der Grünen maßgeblich daran beteiligt war, die umstrittenen Hartz-IV-Reformen gegen innerparteiliche Widerstände durchzusetzen, hat nun das Urteil des Bundesverfassungsgericht begrüßt, das die Hartz-IV-Sanktionen größtenteils als verfassungswidrig einstufte.' property='og:description'/>
<meta content='100001433878842' property='fb:admins'/>
<meta content='268611646525' property='fb:pages'/>
<meta content='m6nee4' name='flattr:id'/>

  <span id="skin-hack">
  <style type="text/css"> /* hack to get rid of blogger mobile stylesheet
  
<style id='page-skin-1' type='text/css'><!--
*/ 
--></style>
  </span>
<style>
.hidepic{
display: none;
}
</style>
<style id='template-skin-1' type='text/css'><!--

--></style>
<style type='text/css'>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</style>
<style>
/* Cookie-Meldung ausschalten */
#cookieChoiceInfo{
display: none;
}
</style>
<script type='text/javascript'>
cookieOptions = {
      msg : 'Der Postillon verwendet Cookies (Buh!) für alles mögliche (Werbung, Facebook, NSA). Durch Ihren Besuch stimmen Sie dem zu.',
      link : 'https://www.der-postillon.com/p/blog-page_9.html',
      close: 'Mir doch egal',
      learn: 'Mehr Infos dazu'
    };
  </script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js'></script>
<script src='https://steadyhq.com/widget_loader/55d88499-8ba6-4d61-ab00-fe4649383b65'></script>
<script async='async' src='https://static.cleverpush.com/channel/loader/JaSsr69a6zLYMnnRD.js'></script>
<!-- ADs / Werbung -->
<script data-when='no-subscription' type='steady-switch'><!--
<script type="text/javascript" src="//storage.googleapis.com/adtags/der-postillon/qmax/QMAX_der-postillon.com.js"></script>
--></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=746298260979647434&amp;zx=f920f433-8216-4592-82a9-cbc8f0eb6101' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=746298260979647434&amp;zx=f920f433-8216-4592-82a9-cbc8f0eb6101' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<script data-when='no-subscription' type='steady-switch'><!--
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7093365481881392",
          enable_page_level_ads: true
     });
</script>
  --></script>
<script>
var PamSLabelled;

// Korrektur Absätze nach ersten Absatz wegen vergößertem Abstand im Stil von IA
    $(document).ready(function() {
        $("<space></space>").insertAfter(".post-body br");
        for (var p = 0; p <= 2; p++) {
            $(".post-body a[name='more']").next("br").remove();
        }
        $(".post-body-item a[name='more']").next("space").remove();
    });
</script>
<!--<script> $(document).ready(function() { window.onscroll = function() { handleStickyNav() }; var setSticky = $(&quot;#sticky-nav-slot&quot;).offset(); function handleStickyNav() { $(&quot;#sticky-nav-slot&quot;).addClass(&quot;sticky-nav-active&quot;); $(&quot;#skyscraper-container&quot;).addClass(&quot;skyscraper-sticky-bottom&quot;); setTimeout(function() { $(&quot;#sticky-nav-slot&quot;).removeClass(&quot;sticky-nav-active&quot;); $(&quot;#skyscraper-container&quot;).removeClass(&quot;skyscraper-sticky-bottom&quot;); window.onscroll = null; }, 3000); } }); </script> <style> #sticky-nav-slot { background: #ffffff !important; z-index: 100; } .sticky-nav-active { position: fixed !important; top: 0; left: 0; width: 100%; } .skyscraper-sticky-bottom{ bottom: 0; } </style>-->
<!-- Comscore -->
<div id='comScore'>
<noscript><img src="https://lh4.googleusercontent.com/proxy/5pKVNM0jZZErsh8CkDlm8FxS_HPPeb6TWakI-MeoUH8bvak2zzrivaewNlKPQf020l95O5nvAgR2CRPIJ_OkayZSrg_w8cPTIhGNzKUmh6E=s0-d"></noscript>
</div>
<!-- Editorial Content -->
<div data-src='a-postillon' id='viceContentAd'></div>
<div class='section' id='javascripts'><div class='widget HTML' data-version='1' id='HTML100'>
<script src='//cdn.jsdelivr.net/jquery.slick/1.3.6/slick.min.js'></script>
<script type='text/javascript'>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</script>
</div></div>
<div id='advice-oop'>
<script data-when='no-subscription' type='steady-switch'><!--
    <script type='text/javascript'>
       //PostillonAds.defineAdSlot('desktop-single-oop');
    </script>
--></script>
</div>
<div id='page-wrap'>
<div id='page-inner'>
<div id='skyscraper-container'>
<div class='spad' id='spad-skyscraper'>
<!-- Skyscraper -->
<!-- Beginning Async AdSlot 2 for Ad unit der-postillon.com ### size: [[120,600],[160,600],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-364310162361713456-2'>
</div>
<!-- End AdSlot 2 -->
</div>
</div>
<header id='head'>
<nav id='upper-nav'>
<ul>
<li><a href='/'>Startseite</a></li>
<li><a href='/p/faq.html'>FAQ</a></li>
<li><a href='/p/uber-den-postillon.html'>Impressum</a></li>
<li><a href='/p/den-postillon-unterstutzen.html'>Unterstützen</a></li>
<li><a href='/p/der-postillon-1845-2010.html'>Der Postillon 1845-2019</a></li>
<li><a href='/p/das-postillon-archiv.html'>Das Postillon-Archiv</a></li>
<li><a href='https://www.youtube.com/subscription_center?add_user=Postillon24'>Postillon24</a></li>
<li><a href='/p/shopillon.html'>Shopillon</a></li>
</ul>
<div id='search'>
<form action='/search' class='search' id='searchform' method='get'>
<input name='q' placeholder='Postillon durchsuchen...' size='30' type='text'/>
<button type='submit'><img alt='Suchen' height='16' src='//1.bp.blogspot.com/-sv3VBy8Tch0/T6UzB3zDYMI/AAAAAAAAA-Y/dVtCsOgvB_o/s1600/search_button.png' width='16'/></button>
</form>
</div>
</nav>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.der-postillon.com/' style='display: block'>
<img alt='Der Postillon' height='110px; ' id='Header1_headerimg' src='//1.bp.blogspot.com/-Kq3ywyddDEY/VLL_tKIUX-I/AAAAAAAAdHo/7FN9qWnXe2c/s1600/Logo.png' style='display: block' width='578px; '/>
</a>
</div>
</div></div>
<nav class='main-menu' id='top-menu'>
<div class='addthis_horizontal_follow_toolbox'></div>
<ul>
<li><a href='/search/label/Politik'>Politik</a></li>
<li><a href='/search/label/Wirtschaft'>Wirtschaft</a></li>
<li><a href='/search/label/Sport'>Sport</a></li>
<li><a href='/search/label/Leute'>Leute</a></li>
<li><a href='/search/label/Medien'>Medien</a></li>
<li><a href='/search/label/Wissenschaft'>Wissenschaft</a></li>
<li><a href='/search/label/Panorama'>Panorama</a></li>
<!--<li><a href='/search/label/Umfrage'>Umfragen</a></li>-->
<li><a href='/search/label/Ratgeber'>Ratgeber</a></li>
<li><a href='/search/label/Newsticker'>Newsticker</a></li>
<li><a href='http://www.der-postillon-live.com/'>Live-Tour</a></li>
</ul>
</nav>
<div id='sticky-nav-slot'>
<div class='spad' id='spad-top'>
<script data-when='no-subscription' type='steady-switch'><!--
      <script type='text/javascript'>

      </script>
--></script>
</div>
</div>
</header>
<div id='leaderboard-oben-desktop-container'>
<center>
<!-- Billboard Leaderboard oben -->
<!-- Beginning Async AdSlot 1 for Ad unit der-postillon.com ### size: [[728,90],[800,250],[900,250],[970,250],[970,90],[960,200],[960,250],[970,200]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-364310162361713456-1'>
</div>
<!-- End AdSlot 1 -->
</center>
</div>
<style>
#ticker {
display: block;
height: 3em;
}
</style>
<div id='ticker'>
<h2 class='title'>Newsticker</h2>
<div class='section' id='ticker-gadget'>
<div id='ticker-content'></div>
</div>
</div>
<script>
        var BlogID = "746298260979647434";
        var newstickerCount = 3;
        var feedIndex = 30;

        function newsticker(BlogID, newstickerCount, feedIndex, animationSpeed) {
            var tickers = new Array();
            var tickersRepeat = new Array();
            var feed = "https://www.blogger.com/feeds/" + BlogID + "/posts/default/-/Newsticker?max-results=" + newstickerCount + "&start-index=" + feedIndex + "&alt=json-in-script";

            $.ajax({
                url: feed,
                type: "get",
                dataType: "jsonp",
                success: function(data) {
                    console.log("Zugriff auf Blogger JSON-Feed erfolgreich.");
                    for (var i = 0; i < newstickerCount; i++) {
                        var entry = data.feed.entry[i].content.$t;
                        var entryText = $(entry).text().split("+++").slice(0, -1);

                        for (var k = 0; k < entryText.length; k++) {
                            if ((entryText[k] != undefined) && (entryText[k] != "") && (entryText[k] != " ") && (entryText[k] != null)) {
                                var singleTicker = "+++ " + entryText[k] + " +++";
                                tickers.push(singleTicker);
                            }
                        }
                    }
                    for (var t = 0; t < 10; t++) {
                        $.each(tickers, function(i, val) {
                            tickersRepeat.push(val);
                        });
                    }
                    fadeNewsticker(animationSpeed, tickersRepeat);
                },
                error: function() {
                    console.log("Konnte nicht auf Blogger Feed zugreifen.");
                    $("#ticker-content").html("Etwas ist schiefgelaufen. Bitte laden Sie die Seite neu, um den Newsticker zu sehen.")
                }
            });
        }

        function fadeNewsticker(animationSpeed, tickerArr) {
            $.each(tickerArr, function(i, val) {
                setTimeout(function() {
                    $("#ticker-content").fadeOut("slow", function() {
                        $(this).text(val).fadeIn("slow");
                    });
                }, i * animationSpeed);
                $("#ticker-content").text("").fadeIn("slow");
            });
        }

        newsticker(BlogID, newstickerCount, feedIndex, 7500);

    </script>
<!--</b:if>-->
<div class='no-items section' id='big-picture'></div>
<div id='main-outer'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>

      <div class='blog-posts hfeed'>
    

          <div class="date-outer">
        

          <div class="date-posts">
        

          <div class='post-outer first-post'>
          
<meta content='summary_large_image' name='twitter:card'/>
<meta content='@Der_Postillon' name='twitter:site'/>
<meta content='@Der_Postillon' name='twitter:creator'/>
<meta content='www.der-postillon.com' name='twitter:domain'/>
<meta content='https://1.bp.blogspot.com/-7VXyvP93sDo/XcKvC1qiXFI/AAAAAAAA2AY/6oMcObJQNd4Xuio6g9bL2T7J-WlQJXyrwCLcBGAsYHQ/s1600/Goering-Eckhardt.jpg' name='twitter:image:src'/>
<meta content='Politikerin, die half, Hartz-IV-Sanktionen durchzusetzen, bezeichnet deren Abschaffung als ein Gebot des Respekts und der Menschenwürde' name='twitter:title'/>
<meta content='Eine Politikerin, die während der Regierungszeit von Rot-Grün als Fraktionsvorsitzende der Grünen maßgeblich daran beteiligt war, die umstrittenen Hartz-IV-Reformen gegen innerparteiliche Widerstände durchzusetzen, hat nun das Urteil des Bundesverfassungsgericht begrüßt, das die Hartz-IV-Sanktionen größtenteils als verfassungswidrig einstufte.' name='twitter:description'/>
<meta content='' name='twitter:url'/>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-7VXyvP93sDo/XcKvC1qiXFI/AAAAAAAA2AY/6oMcObJQNd4Xuio6g9bL2T7J-WlQJXyrwCLcBGAsYHQ/s1600/Goering-Eckhardt.jpg' itemprop='image'/>
<a name='3628297122050569206'></a>
<div class='date-header'>
<span>Mittwoch, 6. November 2019</span>
</div>
<h3 class='post-title entry-title' itemprop='name'>
Politikerin, die half, Hartz-IV-Sanktionen durchzusetzen, bezeichnet deren Abschaffung als ein Gebot des Respekts und der Menschenwürde
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='addthis_sharing_toolbox'></div>
<div class='post-body entry-content post-body-item' id='post-body-3628297122050569206' itemprop='articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://www.der-postillon.com/2019/11/goering-eckardt.html" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="1067" data-original-width="1600" src="https://1.bp.blogspot.com/-7VXyvP93sDo/XcKvC1qiXFI/AAAAAAAA2AY/6oMcObJQNd4Xuio6g9bL2T7J-WlQJXyrwCLcBGAsYHQ/s1600/Goering-Eckhardt.jpg" width="548" /></a></div>
Berlin (dpo) -  <a href="https://de.wikipedia.org/wiki/Katrin_G%C3%B6ring-Eckardt#Agenda_2010_und_Hartz_IV" target="_blank">Eine Politikerin, die während der Regierungszeit von Rot-Grün als Fraktionsvorsitzende der Grünen maßgeblich daran beteiligt war, die umstrittenen Hartz-IV-Reformen gegen innerparteiliche Widerstände durchzusetzen</a>, hat nun das Urteil des Bundesverfassungsgericht begrüßt, das die Hartz-IV-Sanktionen größtenteils als verfassungswidrig einstufte.<br />
<a name='more'></a><br />
<a href="https://www.focus.de/finanzen/boerse/wirtschaftsticker/goering-eckardt-unter-25-jaehrige-von-hartz-iv-sanktionen-ausnehmen_id_11315831.html" target="_blank">"Auch wenn das gestrige Urteil nur die über 25-Jährigen betroffen hat, ist doch jedem klar, dass Respekt und Menschenwürde auch für den Umgang mit jungen Menschen gelten muss"</a>, sagte Katrin Göring-Eckardt (Grüne), <a href="https://de.wikipedia.org/wiki/Katrin_G%C3%B6ring-Eckardt#Agenda_2010_und_Hartz_IV" target="_blank">die zu Beginn des Jahrtausends dafür kämpfte, Respekt und Menschenwürde im Umgang mit Menschen jeden Alters abzuschaffen</a>. <br />
<a href="https://www.focus.de/finanzen/boerse/wirtschaftsticker/goering-eckardt-unter-25-jaehrige-von-hartz-iv-sanktionen-ausnehmen_id_11315831.html" target="_blank">"Der Staat darf diese Menschen nicht in Existenznöte stürzen"</a>, so die Politikerin, die in ihrer Zeit in der Regierung mitbeschloss, dass der Staat Menschen in Existenznöte stürzen soll.<br />
<a href="https://www.focus.de/finanzen/boerse/wirtschaftsticker/goering-eckardt-unter-25-jaehrige-von-hartz-iv-sanktionen-ausnehmen_id_11315831.html" target="_blank">"Union und SPD sollten nicht darauf warten, bis ihnen erneut ein Gericht vorschreibt zu handeln und die sozialen Grundrechte zu respektieren"</a>, so Göring-Eckardt, deren Respekt vor sozialen Grundrechten vor rund 15 Jahren noch so aussah, dass sie die mit Hartz-IV eingeführten Sanktionsmöglichkeiten wie zum Beispiel Leistungskürzungen seitens der Jobcenter als <a href="https://taz.de/!495680/" target="_blank">"Bewegungsangebote"</a> für die Betroffenen charakterisierte. <br />
<a href="https://www.focus.de/finanzen/boerse/wirtschaftsticker/goering-eckardt-unter-25-jaehrige-von-hartz-iv-sanktionen-ausnehmen_id_11315831.html" target="_blank">"Alles andere würde darauf hinauslaufen, dass junge, auf Unterstützung angewiesene Menschen noch stärker zu Sozialhilfeempfängern zweiter Klasse degradiert werden"</a>, so die Frau, die die Agenda 2010 in Zeiten von Rot-Grün nicht nur als <a href="https://www.welt.de/politik/deutschland/article110906606/Ein-seltsames-Paar-fuer-den-gruenen-Wahlkampf.html" target="_blank">"mutig" und "notwendig für das Gemeinwohl" bezeichnete, sondern darüber hinaus als "Frühling der Erneuerung"</a>.<br />
Mediziner wollen nun zugunsten von Menschen mit Bluthochdruck herausfinden, wie es Göring-Eckardt gelang, all diese Aussagen zu tätigen, ohne dabei rot zu werden.<br />
<span style="font-size: x-small;">ssi, dan; Foto: Shutterstock</span>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-icons'>
<span class='item-control blog-admin pid-2135237929'>
<a href='https://www.blogger.com/post-edit.g?blogID=746298260979647434&postID=3628297122050569206&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='//img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div id='div-gpt-ad-364310162361713456-oop'>
</div>
<div class='addthis-wrap' id='addthis-wrap-desktop'><div>Artikel teilen:</div><div id='addthis_responsive_sharing_49v5'></div></div>
<div class='widget reklame-bs-quiz'>
<h2 class='title reklame'>Reklame</h2>
<div align='center' id='postillon-werbung' style='padding: 3%'></div>
<script>
            function rotateAds() {
                var adData = [
                    ["/p/shopillon.html", "https://1.bp.blogspot.com/-UNICBmy29mU/WrpsOYEPvSI/AAAAAAAAHUQ/RrHmuS7ok_YQ0rwuwdIcPsY6pZc7Di7wgCLcBGAs/s1600/mann3.1.jpg"],
                    ["/p/shopillon.html", "https://1.bp.blogspot.com/-OCROaoQ4WmE/WrulcPSD4CI/AAAAAAAAHUs/nHF3tKvkb0ID7PgR11JoOzCkcC8fKXSnACLcBGAs/s1600/frau600_2.jpg"],
                    ["/p/postillon-minus.html", "https://1.bp.blogspot.com/-2jT5bkBRwGU/XECDWscQc4I/AAAAAAAAHYY/ePReG6VkVBst5-KLiIx4pLzDTj0BxUbQwCLcBGAs/s1600/Postillon-Minus-Hand.jpg"],
                    ["http://www.der-postillon-live.com/", "https://1.bp.blogspot.com/-uPTkd61p0U4/XZ2PfsAwMaI/AAAAAAAA1jE/7zRWBT_8vTwmuKj611T5bG5WABjitOaxQCLcBGAsYHQ/s1600/Postillon-LIVE-Grafik-Reklame.jpg"]
                ];

                var adCount = adData.length;
                console.log("adCount: " + adCount);
                var x = Math.floor(adCount * Math.random());
                //var chosenAd = adData[adCount];
                console.log("adData[x]: " + adData[x]);
                var imgURL = adData[x][1];
                var adLink = adData[x][0];
                var adMarkup = "<a href='" + adLink + "'><img border='0' src='" + imgURL + "' style='max-width: 98%'/></a>";
                document.getElementById('postillon-werbung').innerHTML = adMarkup;
            }

            rotateAds();

        </script>
</div>
<div data-widget='plista_widget_belowArticle'></div>
<div class='comments' id='comments'>
<div id='load-disqus'>
<div class='disqus-counter'>
<span class='bubble'></span>
<a href='#disqus_thread'>Leserkommentare</a>
</div>
<div class='show-disqus'>
<div class='show-button'>Kommentare einblenden <span class='arrow-bottom-w'></span></div>
</div>
</div>
<div id='comment-space'></div>
<div id='disqus_thread'></div>
</div>

        </div>
        
<script type='text/javascript'>
            (function() {
              var blogLabels = [];
              
              blogLabels.push('Göring-Eckardt');
              
              blogLabels.push('Grüne');
              
              blogLabels.push('Hartz IV');
              
              blogLabels.push('Politik');
              
              PostillonAds.checkLabels(blogLabels);
            }());
          </script>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
    </div>
    
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.der-postillon.com/2019/11/postillon-adventskalender.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post &#8250;</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.der-postillon.com/2019/11/newsticker-1420.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>&#8249; Älterer Post</a>
</span>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div class='section' id='comment-replace'><div class='widget HTML' data-version='1' id='HTML3'>
<!--<div align="center"><h2 class="title reklame">Reklame</h2>
<a href="http://www.amazon.de/gp/product/3868834680/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=3868834680&linkCode=as2&tag=derpost-21" target="_blank" rel="nofollow"><img src="http://4.bp.blogspot.com/-VbFTMiOGmnE/VD2i228FZjI/AAAAAAAAb-8/DrF1V5O8EjM/s1600/Anzeige%2BBuch.jpg" border="0" alt="" /></a></div>
<br />
<div id="addthis_recommended_vertical_le73"></div>-->
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=comment-replace' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='sidebar'>
<div class='sidebar section' id='sidebar-top'><div class='widget HTML' data-version='1' id='HTML210'>
<div class='widget'>
<h2 class='title'>
Aus dem Archiv
</h2>
<div class='widget-content'>
<div class='teasers archiv-artikel'>
<article><a href="https://www.der-postillon.com/2017/11/miau.html"><div class="img-wrapper"><img src="https://3.bp.blogspot.com/-aSDuFVfMISg/WgMSDRtyTpI/AAAAAAAArEg/-8rHUHxi75ccn7MTpC_MEr22H-x8BG9ewCLcBGAs/s600/Miau.jpg" width="308" /></div><div class="text-wrapper"><h3>Seit 1935 geschlossene Box geöffnet: Schrödingers Katze ist eindeutig tot </h3></div></a></article>
</div>
</div>
</div>
<div class='widget'>
<div class='widget-content'>
<h2 class='title reklame'>Reklame</h2>
<div class='reklame-rechts-oben' id='reklame-rechts-oben'>
<div id='div-gpt-ad-364310162361713456-3'>
</div>
</div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML210&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML210"));' rel='nofollow' target='configHTML210' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Faktillon</h2>
<div class='widget-content'>
Nur für <a href="https://www.der-postillon.com/p/postillon-minus.html">Postillon-Minus-Abonnenten</a>. Einloggen und den Postillon werbefrei genießen:
<a class="steady-login-button" data-size="medium" data-language="german" style="display: none;"></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Reklame</h2>
<div class='widget-content'>
<div align='center' id='postillon-werbung-katapult' style='padding: 3%'></div>

<script>
function rotateAdsSidebar() {
                var adData = [
                    ["https://www.katapult-shop.de/detail/index/sArticle/55", "https://1.bp.blogspot.com/-zarOEoO0tkw/XRNynKrP2bI/AAAAAAAAz9A/L0_Q3eiRtvEOR-Ap__SakEL3cCEoC6a0gCLcBGAs/s1600/Philosophen-Quartett-Werbung2flash_300x250%2B%25281%2529.png"],
                    ["https://www.katapult-shop.de/spiele/75/philosophen-quartett-ii-die-unterschaetzten?c=27", "https://4.bp.blogspot.com/-d3EdNOT5sLs/XYyy9CDHjNI/AAAAAAAAHe8/FXyV_mu73h8IpvId9SK3ta-vSPh0mOiFACLcBGAsYHQ/s1600/1_Philosophen-Quartett_II_Anzeige_300x250.png"],
                    ["https://www.katapult-shop.de/spiele/74/physiker-quartett?c=27", "https://4.bp.blogspot.com/-basFJbGlwPQ/XYyy9Jn0KVI/AAAAAAAAHfA/wAICUiVWogUVqTay1qKBA4xPn0c5wSO2QCLcBGAsYHQ/s1600/2_Physiker-Quartett-Werbung_300x250.png"],
                    ["https://www.katapult-shop.de/spiele/77/literaten-quartett?c=27", "https://1.bp.blogspot.com/-dyY9MRgvSEw/XYyy9BFYTBI/AAAAAAAAHe4/du6-u3IwlC4pqPNUO8HMpojYUE2q5lzhQCLcBGAsYHQ/s1600/3_Literaten-Quartett_Anzeige_300x250.png"]
                ];

                var adCount = adData.length;
                console.log("adCount: " + adCount);
                var x = Math.floor(adCount * Math.random());
                //var chosenAd = adData[adCount];
                console.log("adData[x]: " + adData[x]);
                var imgURL = adData[x][1];
                var adLink = adData[x][0];
                var adMarkup = "<a href='" + adLink + "' target='_blank' rel='nofollow'><img border='0' src='" + imgURL + "' style='max-width: 98%'/></a>";
                document.getElementById('postillon-werbung-katapult').innerHTML = adMarkup;
            }

            rotateAdsSidebar();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML140'>
<div class='widget-content'>
<h2 class="title reklame">Reklame</h2>
<!-- Medium_Rectangle_rechts_mitte -->
<div  class="reklame-rechts-mitte" id="minderheitenquartett">
<a href="https://www.holycrab.de/rentnerjagd/" target="_blank" rel="nofollow"><img border="0" src="https://2.bp.blogspot.com/-R0zT2w7GoAs/XNPddwOS-RI/AAAAAAAAzcU/yqJIr8XybUMcer4m8fNLI-dVT_KBoKVBwCLcBGAs/s600/rj_300x250.jpg" width="300" /></a>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML140&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML140"));' rel='nofollow' target='configHTML140' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div class="cleverpush-content-button" data-type="box-simple" data-text="Gratis: Immer bei neuem Postillon-Artikel benachrichtigt werden! Verpassen Sie nichts mehr." data-button-text="Push Nachrichten erhalten"></div>
Push-Abo abbestellen: <a href="https://pushtillon.cleverpush.com/unsubscribe">https://pushtillon.cleverpush.com/unsubscribe</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML235'>
<h2 class='title'>
Postillon24-Video-Nachrichten
</h2>
<div class='widget-content'>
<div id='postillon24-videos'>
    <div class='yt-subscribe-widget'>
        <script src='https://apis.google.com/js/plusone.js' asynch="async"></script>
        <div class='g-ytsubscribe' data-channel='Postillon24' data-layout='full'></div>
    </div>
    </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML235&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML235"));' rel='nofollow' target='configHTML235' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Neu auf YouTube</h2>
<div class='widget-content'>
<div class='teasers archiv-artikel video'>
<article><iframe width="300" height="169" src="https://www.youtube-nocookie.com/embed/JS_wmc9lUxQ?showinfo=0" frameborder="0" allowfullscreen></iframe><a href="https://www.der-postillon.com/2010/03/topfpflanze-vernachlassigung-gestorben.html"><div class="text-wrapper"><h3>Topfpflanze an Vernachlässigung gestorben: Besitzer verhaftet</h3></div></a></article>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML600'>
<div class='widget-content'>
<!-- Platzhalter! -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML600&action=editWidget&sectionId=sidebar-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML600"));' rel='nofollow' target='configHTML600' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='social-network-wrapper'>
<h2>Der Postillon im Netz</h2>
<div class='icons'>
<a href='https://www.facebook.com/DerPostillon' target='_blank'><span class='icon facebook'>Facebook</span></a>
<a href='http://feeds.feedburner.com/blogspot/rkEL' target='_blank'><span class='icon rss'>RSS</span></a>
<a href='https://play.google.com/store/apps/developer?id=Steckenpferd+Enterprises+UG' target='_blank'><span class='icon android'>Android</span></a>
<a href='https://twitter.com/Der_Postillon' target='_blank'><span class='icon twitter'>Twitter</span></a>
<a href='https://www.youtube.com/subscription_center?add_user=Postillon24' target='_blank'><span class='icon youtube'>YouTube</span></a>
<a href='https://itunes.apple.com/de/artist/stefan-sichermann/id808217394' target='_blank'><span class='icon ios'>iOS</span></a>
</div>
<div class='section' id='mail-abo'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<div class='mail-abo'>
<div class='mail-abo-hl'><span class='thick'>Mail Abo</span><span class='separator'>|</span>Die neuesten Meldungen per Mail erhalten.</div>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=der-postillon/njPS", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<input class='follow-by-email-address' name='email' placeholder='E-Mail Adresse...' type='text'/>
<input class='follow-by-email-submit' type='submit' value='Senden'/>
<input name='uri' type='hidden' value='der-postillon/njPS'/>
<input name='loc' type='hidden' value='de_DE'/>
</form>
</div>
</div>
</div></div>
<div class='clearfix'></div>
</div>
<footer id='template-footer'>
<div class='no-items section' id='footer-scripts'></div>
<div class='no-items section' id='foot-articles'></div>
<div id='footer-notice'>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-other'><div class='widget HTML' data-version='1' id='HTML160'>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML160&action=editWidget&sectionId=footer-other' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML160"));' rel='nofollow' target='configHTML160' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML110'>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=746298260979647434&widgetType=HTML&widgetId=HTML110&action=editWidget&sectionId=footer-other' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML110"));' rel='nofollow' target='configHTML110' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='foot' id='plista-foot'>
<div data-widget='plista_widget_belowArticle2'></div>
</div>
<nav class='bottom-menu' id='bottom-menu'>
<ul>
<li><a href='/p/faq.html'>FAQ</a></li>
<li><a href='/p/uber-den-postillon.html'>Impressum</a></li>
<li><a href='/p/blog-page_9.html'>Datenschutzerklärung</a></li>
<li><a href='/p/den-postillon-unterstutzen.html'>Unterstützen</a></li>
<li><a href='/p/der-postillon-1845-2010.html'>Der Postillon 1845-2019</a></li>
<li><a href='/p/das-postillon-archiv.html'>Das Postillon-Archiv</a></li>
<li><a href='https://www.youtube.com/subscription_center?add_user=Postillon24'>Postillon24</a></li>
</ul>
</nav>
</div>
<div class='footercredit'>
<div class='license'>
        Alle Texte auf
        <a class='sitename' href='https://www.der-postillon.com/' title='Der Postillon'>Der Postillon</a>
        stehen unter<br/>
<a href='http://creativecommons.org/licenses/by-nc-sa/3.0/de/' target='_blank'>CC BY-NC-SA 3.0 DE</a>
        (nicht-kommerziell)
      </div>
</div>
</footer>
</div>
</div>
<div class='blogger-infected'>Powered by <a href="//www.blogger.com" target="blank">Blogger</a></div>
<div class='spad' id='gutter-left'>
<script data-when='no-subscription' type='steady-switch'><!--
    <script type='text/javascript'>
      //PostillonAds.defineAdSlot('desktop-gutter-left');
    </script>
--></script>
</div>
<div class='spad' id='gutter-right'>
<script data-when='no-subscription' type='steady-switch'><!--
    <script type='text/javascript'>
      //PostillonAds.defineAdSlot('desktop-gutter-right');
    </script>
--></script>
</div>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51433fa9385897be' type='text/javascript'></script>
<script type='text/javascript'>
  PostillonAds.endDefineSlots();

  window.setTimeout(function () {
    document.body.className = document.body.className.replace('loading', '');
  }, 10);

  // Google Analytics

    var gaProperty = 'UA-6119669-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-6119669-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 


 /* var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6119669-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = (document.location.protocol == 'https:' ?
    'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();*/



 /*   var gaProperty = 'UA-6119669-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-6119669-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); */
</script>
<script type='text/javascript'>
// Plista
  if (!window.PLISTA || !PLISTA.publickey) {
    window.PLISTA = {publickey: 'e2113b4e743ff310df42aeb6'};
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
      s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
      s0.parentNode.insertBefore(s,s0)}());
  }</script>
<script>
  if(isStartpage){
console.log("On Startpage.");
//$(".date-outer:first-child").insertAfter("#big-picture");
$("#big-picture").append($(".first-post"));
  }
</script>
<script>$(document).ready(function () {

  $("<script id='contentad-wrapper'>").insertAfter("space:first");
$("#contentad-wrapper").html("googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-4'); googletag.pubads().refresh([gptadslots[4]]);});");
});
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1068551213-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>